Recherche dégradée - Search not working properly
Incident Report for talkspirit
Resolved
La recherche a été corrigée.
Un problème d'indexation suite à une erreur de configuration avait amené à une saturation du serveur.
Les contenus ont été ré-indexés et tout est opérationnel.

The search feature problem is fixed.
An indexation problem was the consequence of a bad configuration. The server was saturated.
Everything is now re-indexed and operational.
Posted 6 days ago. May 16, 2019 - 05:00 CEST
Identified
La recherche a un fonctionnement dégradée, notamment dans le tchat.
Cela a aussi effet sur le bot FAQ.

The search engine is not working properly (particularly in the chat).
The FAQ bot is also not working properly.
Posted 6 days ago. May 15, 2019 - 11:35 CEST