Visioconférence non accessible
Incident Report for talkspirit
Resolved
This incident has been resolved.
Posted Mar 01, 2024 - 15:12 CET
Monitoring
Nous avons basculé sur une nouvelle infrastructure afin de résoudre le problème. La cause exacte du problème semble être un problème lié à une maintenance de notre hébergeur.
Posted Feb 29, 2024 - 11:23 CET
Investigating
Nous avons identifié un dysfonctionnement sur la visioconférence. Nous vous tiendrons informé lorsqu'on aura plus d'informations
Posted Feb 29, 2024 - 10:39 CET